4月26日更新

“这是一个远程执行代码漏洞,”在给以下人员的电子邮件中解释了Drupal安全团队的成员 寄存器. “除此以外,没有其他技术细节可用。”

该漏洞至少影响Drupal 7.x和Drupal8.x。

建议客户尽快更新。


 

易空间已经意识到,任何运行使用Drupal构建的网站的人都应安装关键的安全补丁。

Drupal还为其最新软件的较旧版本(8.3和8.4以及最新的8.5版本)制作了补丁程序,以确保可以尽快更新网站,而不需要进行整体更新。还提供了7.x补丁。

如果需要采取任何其他措施,我们将更新客户。