易空间已被告知,建议Magento用户安装最新更新,以阻止利用远程代码执行安全漏洞的攻击。

该安全漏洞使攻击者能够将恶意负载注入商家’s website site.

Magento已敦促用户应用最新的安全更新,以利用远程代码执行(RCE)安全漏洞保护其电子商务站点免受潜在攻击。